It looks like you're using an Ad Blocker.

Please white-list or disable AboveTopSecret.com in your ad-blocking tool.

Thank you.

 

Some features of ATS will be disabled while you continue to use an ad-blocker.

 

The ATS Issues Thread

page: 194
126
<< 191  192  193    195  196  197 >>

log in

join
share:

posted on Dec, 31 2009 @ 10:32 PM
link   
reply to post by schrodingers dog
 


Yep. Good thing too, as my foiletry kit was packed away after hurricane season.

That was a real thank-you-I-appreciate-you-ATS moment for me.... and here I thought I'd cured myself of KIPS (knee-jerk incapacitating paranoia syndrome). pffft. I wasn't scared. really.




posted on Dec, 31 2009 @ 10:32 PM
link   
What tha "mrn"/"


Something is really "mrn/" "mup/" with my posts.


edit for spelling

[edit on 31-12-2009 by whaaa]



posted on Dec, 31 2009 @ 10:49 PM
link   
reply to post by whaaa
 


You are not alone bud... i just had this happen with a post i made, but then when i went back to check on it, a minute ago... it was fine. Must have been a temporary glitch in the ATS matrix.



posted on Jan, 1 2010 @ 09:47 AM
link   
This is a request for me to be given writer status....


Thanks in advance...


~Justin



posted on Jan, 1 2010 @ 09:55 AM
link   
This is a request for fighter and scholar status. Oh, and could you put one of those "Godlike wisdom" -thingies under my flag contribution?

Thanks in advance.



posted on Jan, 1 2010 @ 09:59 AM
link   
reply to post by ladyinwaiting
 


lol, you mean somthin' like this:



OR this or both:






posted on Jan, 1 2010 @ 10:06 AM
link   
reply to post by jkrog08
 


Exactly! Any and all the above will do just fine. But please don't forget the Scholar. What a great way to start the new year.



posted on Jan, 1 2010 @ 10:09 AM
link   
reply to post by ladyinwaiting
 


Well you got long way to go, but keep up your good work and you will get i.

You need 2001 flags, posts, and stars to get cosmic. Also you need 151 applause for godlike wisdom.


lol, unless the staff fell giving..


PS: Tell Rick I said whats up..


[edit on 1/1/2010 by jkrog08]



posted on Jan, 2 2010 @ 06:29 AM
link   
Can anyone enlighten me as to why backslashes have suddenly appeared in my sig? I've tried correcting this, but nothing changes after making corrections & pushing 'submit'. (In fact I've noticed you can't change anything at all at the moment in 'ATS Account Settings'.)



posted on Jan, 2 2010 @ 09:28 AM
link   
My U2U box stays red when I have no mail in there. It's been doing it for over a week even after I read what is in there. Now it's just starting to annoy me



posted on Jan, 2 2010 @ 09:37 AM
link   
reply to post by pause4thought
 

That's probably the result of some changes being in the forum, if I remember it right, Saturday is usually the day used for maintenance work.



posted on Jan, 2 2010 @ 09:40 AM
link   
reply to post by mblahnikluver
 

That happens when someone sends a U2U with the wrong capitalisation, like Mblahnikluver instead of mblahnikluver.

Removing the "offending" U2Us from the "In box", either by deleting them or by saving them, will put things back as they should be.



posted on Jan, 2 2010 @ 09:53 AM
link   
reply to post by ArMaP
 


Woohoo! Thanks! I just deleted a bunch of already read messages..I didnt see where they spelled my name wrong so I just deleted about half of what I had and it worked...thanks! It was driving me nuts!



posted on Jan, 2 2010 @ 11:03 AM
link   
reply to post by ArMaP
 


Thanks. You must have been right. Everything works fine now - it's now possible to make changes.



posted on Jan, 2 2010 @ 02:12 PM
link   
Can someone help please..... I just spent some ATS points on making my background white and it worked but i tried to make the writing color black instead of it being grey and it hasnt worked atall and im not really sure why??



posted on Jan, 2 2010 @ 02:16 PM
link   
reply to post by Rising Against
 


The Hex code for background text color black is 000000 ... is that what you input at the ats store?



posted on Jan, 2 2010 @ 02:17 PM
link   

Originally posted by schrodingers dog
reply to post by Rising Against
 


The Hex code for background text color black is 000000 ... is that what you input at the ats store?


I went looking for it on google and it came up that this was black #000000 so i put that code in and nothing changed.



posted on Jan, 2 2010 @ 02:18 PM
link   
reply to post by schrodingers dog
 


The Dog is quicker than the Wolverine.



posted on Jan, 2 2010 @ 02:20 PM
link   
reply to post by Rising Against
 


Try it again, and make sure you use the "only ats points" option cause it may be because you have too few bts points ... if it still doesn't work and you lose your cash money I'm sure Mr. Intrepid will make it up to you.


If that still doesn't work I am stumped.


[edit on 2 Jan 2010 by schrodingers dog]



posted on Jan, 2 2010 @ 02:24 PM
link   

Originally posted by schrodingers dog
reply to post by Rising Against
 


If that still doesn't work I am stumped.


[edit on 2 Jan 2010 by schrodingers dog]


Thats you and me both now lol because i tried it again and it hasnt worked still.


And yes i used the only ATS points option both times.

Ok btw im putting this in the "Custom mini-profile text color" so if thats the wrong one im gonna feel pretty stupid soon lol



new topics

top topics



 
126
<< 191  192  193    195  196  197 >>

log in

join