It looks like you're using an Ad Blocker.

Please white-list or disable AboveTopSecret.com in your ad-blocking tool.

Thank you.

 

Some features of ATS will be disabled while you continue to use an ad-blocker.

 

The ATS Issues Thread

page: 162
126
<< 159  160  161    163  164  165 >>

log in

join
share:

posted on Aug, 20 2009 @ 01:31 PM
link   
Testing

The Question is not why it is "broken. The Question should be why is not it broken

More Testing

The Question is not why it is "broken" The Question should be why is not it broken


& q u o t ; works, without spaces now whats the HTML Attribute values for apostrophes?

Anybody?


Bueller?

Bueller?

Bueller?


[edit on 20-8-2009 by SLAYER69]




posted on Aug, 20 2009 @ 01:37 PM
link   
"Another test"

[edit on 8/20/2009 by jkrog08]



posted on Aug, 20 2009 @ 01:45 PM
link   
Originally posted by SLAYER69
Testing

The Question is not why it is "broken. The Question should be why is not it broken

More Testing

The Question is not why it is "broken" The Question should be why is not it broken

Still more testing
The Question is not why it is "broken" The Question should be why is not it broken


& q u o t ; works, without spaces now whats the HTML Attribute values for apostrophes?

Anybody?


Bueller?

Bueller?

Bueller?



[edit on 20-8-2009 by SLAYER69]



posted on Aug, 20 2009 @ 01:48 PM
link   
reply to post by jkrog08
 


Testing the lil&apos "problem" again..

"Testing without the apostrophe"



[edit on 20-8-2009 by SLAYER69]



posted on Aug, 20 2009 @ 01:51 PM
link   
Y'all might want to check this thread out.

[color=PastelGreen]Or not.




posted on Aug, 20 2009 @ 01:52 PM
link   
reply to post by SLAYER69
 


Okay, can you tell me how you did that?



posted on Aug, 20 2009 @ 01:56 PM
link   
reply to post by yeahright
 



Too bad it doesn't solve the problem we are trying to address



posted on Aug, 20 2009 @ 01:58 PM
link   
reply to post by jkrog08
 


It's using HTML Code

I have the quotes down & q u o t ; without spaces

but not the apostrophes

It says & # 38

But that doesnt work



posted on Aug, 20 2009 @ 02:04 PM
link   
reply to post by yeahright
 



A Guide to BBCode on ATS


# # Some punctuation will interfere with BBCode. For example, apostrophes found inside *color* tags will make the BBCode fail. If something isn’t working, look for punctuation or special characters between your tags. Chances are those are the items causing you trouble.



I got them to work so this needs to be "updated"



posted on Aug, 20 2009 @ 02:08 PM
link   
reply to post by SLAYER69
 


You got apostrophes to work inside color tags?



posted on Aug, 20 2009 @ 02:10 PM
link   
reply to post by yeahright
 


Testing the lil&apos "problem" again..

"Testing without the apostrophe"



posted on Aug, 20 2009 @ 02:11 PM
link   
reply to post by SLAYER69
 


Whoa, nicely done Slay. Could you explain how you did that for the Slow Computer folks here..lol..



posted on Aug, 20 2009 @ 02:17 PM
link   
"I Could Never Get The Colors To Work For Me Now I Know Why"

[edit on 8/20/2009 by Rockpuck]

[edit on 8/20/2009 by Rockpuck]

[edit on 8/20/2009 by Rockpuck]

[edit on 8/20/2009 by Rockpuck]

[edit on 8/20/2009 by Rockpuck]

[edit on 8/20/2009 by Rockpuck]



posted on Aug, 20 2009 @ 02:17 PM
link   
reply to post by TheMythLives
 


I'd " Love " to



[edit on 20-8-2009 by SLAYER69]



posted on Aug, 20 2009 @ 02:19 PM
link   
For quotes " you would use the following without spaces

& q u o t ;

For apostrophes ' again without spaces Those can be used within the color brackets.

& a p o s ;




[edit on 20-8-2009 by SLAYER69]



posted on Aug, 20 2009 @ 02:20 PM
link   
reply to post by SLAYER69
 


Attempting:

I'd " Love " for this to work

I've failed..
..


TESTING AGAIN:

'I'd "Love" for this to work

Yea, you said without spaces...lol...

[edit on Aug 20th 2009 by TheMythLives]

[edit on Aug 20th 2009 by TheMythLives]



posted on Aug, 20 2009 @ 02:21 PM
link   
reply to post by TheMythLives
 


Try not capitalizing the "o" in orange

I'd " Love " for this to work

I'd " Love " for this to work

Edit- NVM. Just a thought.

[edit on 8/20/2009 by ravenshadow13]



posted on Aug, 20 2009 @ 02:23 PM
link   
Please don't flame me.

To be clear:

' = apostrophe
" = quotation mark

They are 2 different ASCII characters? No?

[edit on 20-8-2009 by kinda kurious]



posted on Aug, 20 2009 @ 02:24 PM
link   
reply to post by TheMythLives
 


I'd Love for this to work

[edit on 20 Aug 2009 by schrodingers dog]

[edit on 20 Aug 2009 by schrodingers dog]

Forget it, I suck


[edit on 20 Aug 2009 by schrodingers dog]

[edit on 20 Aug 2009 by schrodingers dog]

Ah I got it ... Myth, it was because you did the code for the apostrophe but not for the quotes.


[edit on 20 Aug 2009 by schrodingers dog]



posted on Aug, 20 2009 @ 02:24 PM
link   
"Im technologically retarded and I can do it! Thanks slayer.
"




I dunno how my size is messed up lol

[edit on 8/20/2009 by Rockpuck]

[edit on 8/20/2009 by Rockpuck]



new topics

top topics



 
126
<< 159  160  161    163  164  165 >>

log in

join