It looks like you're using an Ad Blocker.

Please white-list or disable AboveTopSecret.com in your ad-blocking tool.

Thank you.

 

Some features of ATS will be disabled while you continue to use an ad-blocker.

 

broken images

page: 1
0

log in

join
share:

posted on May, 8 2003 @ 05:39 AM
link   
I've experienced several times that the background pattern dissapares and the background is set to white. It's pretty annoying actually, but just through my webdesign glasses
Perhaps it would be an idea to fresh up all images on the site. There seems to be a problem with many of the images...

Blessings,
Mikromarius




posted on May, 8 2003 @ 06:04 AM
link   
We've checked the system and are sure that it's '___' error on your side of the connection.



posted on May, 8 2003 @ 06:34 AM
link   

Originally posted by Maddas
We've checked the system and are sure that it's '___' error on your side of the connection.


So that's why that pink elephant in garden has two trunks


The images are fine again now, but they do dissapare from time to time. Honestly. Or perhaps they just appear from time to time, like flashing or something


Blessings,
Mikromarius



posted on May, 8 2003 @ 06:45 AM
link   
Which images and where?



posted on May, 8 2003 @ 07:40 AM
link   

Originally posted by William
Which images and where?


The background seems to fall out at times. It could be because I have an incredibly slow machine, but I've experienced it several times since I signed up. I guess five or six times... The other images have been fixed earlier, because they were corrupted (the buttons for ICQ+Yahoo! etc. you fixed them earlier...). I just thought that it might've been an overall problem. That can happen from timetotime...

Blessings,
Mikromarius

PS: What's the deal with ultra_phoenix? Is he missing like Really MISSING or just absent for the time being? Should I pray for him? It works with cancer it seems
so why not on missing persons...



posted on May, 8 2003 @ 06:15 PM
link   
Yeah I have that as well, the bgimage isn't scrolling and shows the white default color through.

You could set the default bgcolor to the same grey as the rest of the board, or there is a script -CSS - that keeps the bgimage always on the screen.



posted on May, 8 2003 @ 06:33 PM
link   
Yup...

I've been meaning to improve the XMB CSS sheet... just did it... let me know if you still have trouble.



new topics

top topics



 
0

log in

join