No Work From project

page: 1
0

log in

join

posted on Jul, 1 2004 @ 04:52 PM
link   
I keep getting the following messages on the new BOINC. I have installed it this morning and I keep getting the same message over and over. Any ideas on how to get the work started?


--- Fewer active results than CPU`s; requesting more work.
--- Requesting 212281 seconds of work
--- Sending request to scheduler: setiboinc.ssl.berkeley.edu...
--- Scheduler RPC to setiboinc.ssl.berkeley.edu... succeeded
--- Message from server: No work available
--- No work from project
--- Deferring communication with project for 10 minutes and 0 second




posted on Jul, 1 2004 @ 05:25 PM
link   
I had a similar situation occur. I just left it to it's own devices and work finally came through...

Just give it a bit of time..

Chris


xn

posted on Jul, 1 2004 @ 07:10 PM
link   
known issue. should be fixed soon.



posted on Jul, 1 2004 @ 07:22 PM
link   
Thanks... just frustrating as I hate any processing time to be halted. Now, the whole day is gone....
and I thought today was the day I would discover ET on my system....



posted on Jul, 1 2004 @ 07:24 PM
link   
Yeah thats the same thing that happened to me over a month ago. I just stopped running it.



posted on Jul, 14 2004 @ 04:59 AM
link   
This BOINC has been terrible!

I am barely able to put anything out anymore!
It runs great when it is working, but most of the time it just keeps sayng no work available. I have it set to download 10 work units, sometimes it does and works great, then will upload and download another one, but then it will stop downloading and keep saying no work available. I have run out of my 10 backups, I am so upset as I have only put out 1 work unit this week!!!!!!

I am already have it installed and do not want to uninstall it, but this is frustrating from when I was doing 7-9 a day!


Does anyone have it installed and running fine? If so, I would like to compare settings..... Sorry for the rant, but this last few weeks have really gotten me BOINCed!!!! (wow, a new word)


[edit on 14-7-2004 by JCMinJapan]



posted on Jul, 14 2004 @ 07:00 PM
link   
I finally got two ont here this morning, but it is saying no more work units available. So, hopefully there will be more before I finish these. Is anyone else having these problems?



posted on Jul, 14 2004 @ 09:51 PM
link   
hi, jcm. I am running boinc 3.19 with seti 3.08. since that global problem they had a while back, mine has been working without a hitch. no problem pulling in or uploading work. I am attached using this url:

setiathome.berkeley.edu...



posted on Jul, 15 2004 @ 11:05 AM
link   
cheers Spec. It was a stupid question. I'd accidentally left a space before http when cut n pasting it in. I'm able to get work now too.



posted on Jul, 19 2004 @ 09:58 AM
link   

Originally posted by Spectre
hi, jcm. I am running boinc 3.19 with seti 3.08. since that global problem they had a while back, mine has been working without a hitch. no problem pulling in or uploading work. I am attached using this url:

setiathome.berkeley.edu...


I have been away for 5 days, sorry to get back so late. I am running the same exact thing. hmmm.. I am able to get sometimes 2 or 3 at a time, then I just get no work from project. I will just hang in there...... Hope it works out.



posted on Jul, 19 2004 @ 04:23 PM
link   
I had the same problem but after a while it came through and I am back procesing





new topics

top topics



 
0

log in

join