problem with the URL!! (Boinc)

page: 1
0

log in

join

posted on Jun, 23 2004 @ 02:42 AM
link   
himates, i had instaled boinc today, and i have folowed the steps indicated in the boinc site.
after instalation i have copy/paste the url and the acc ID, but it always say that the url is wrong and he can't connect!!, any one know why this happens?

Btw, what happens now to the old original setihome program?, it will be desconected?
thx in advance



xn

posted on Jun, 23 2004 @ 03:05 AM
link   
which url did you put in? The site says the url should be setiathome.berkeley.edu....

The current Seti@home Classic will be decomissioned once BOINC reaches the M2 milestone. The release today was the M1 milestone. You could still process workunits using Classic until M2. At that point, the final results will be shown in your profile.



posted on Jun, 23 2004 @ 03:56 AM
link   
yes, thats correct, i putt that url, any ideas why it says it cna't conect because it is wrog?...weird!


thx for the info about the old seti!



posted on Jun, 23 2004 @ 04:05 AM
link   
ok problem resolved,,,was a "blank space" before the begining of the adress...

thx for the help people.


Btw...it is just me or this "boinc>" it is extremly fast???? it is working and just in 4 minuts it reach 45%!!...that was fast, or the way the analizis run it is diferent!



posted on Jun, 30 2004 @ 12:48 PM
link   
Mm....I just installed Boinc, and it isn't accepting the code this is the two ways I'm trying it:

setiathome.berkeley.edu...

setiathome.berkeley.edu....

Neither of them work.

I'm going to keep on trying...Am I doing something wrong?

Love and Light
Sky

Scrap that...now it's telling me my ID is funny! What do I put? The one I made up for the profile or the one they give u?

[edit on 30/6/04 by PhoenixSGC]


xn

posted on Jul, 1 2004 @ 07:12 PM
link   
The account ID they give you through email. It's a long string of characters and numbers, so be sure to type it correctly.



posted on Jul, 2 2004 @ 04:54 PM
link   
Thank you, I'll try it out tommorow, I'm a little tired at the mo. Thanks though...

problem is, I have already done that...hmmm like 5 times!...I'l redo it again soon, right now I'm not bothered....

Love and Light
Phoenix

[edit on 2/7/04 by PhoenixSGC]



posted on Jul, 2 2004 @ 05:48 PM
link   
Per SETI@home website (setiweb.ssl.berkeley.edu...):



July 2, 2004
We've been having problems with server performance. To address these problems we're making some changes to our database. The project will be shut down most of today while this is being done.


Nothing to worry about, the server will be back up soon I'm sure!





new topics

top topics



 
0

log in

join