Help ATS with a contribution via PayPal:
learn more

view page data in ie thumbnail

page: 1
0

log in

join

posted on Jun, 10 2004 @ 10:33 AM
link   
on my old computer when i went into a folder containing saved web pages i was able to see that data in the thumbnail [all be it small] on my new computer the thumbnail of saved web pages just displays the ie symbol. can anyone help please.




posted on Jun, 10 2004 @ 11:42 AM
link   
I believe this is simply a folder view setting. Clikck "View" at the top of the folder and then select "thumbnails"



posted on Jun, 10 2004 @ 12:22 PM
link   
thanks dbates but its not that i cant view useing thumbnails [oh this is hard to explian] its when you are useing thumbnails and in the little thumbnail box you can see the actual web page in the thumbnail. if you know what i mean.



posted on Jun, 10 2004 @ 12:36 PM
link   
this is what i mean instead of there being ie symbol i used to be able to see the web page. it was very small data but it used to help when makeing my own pages as i could see what was on the page.



posted on Jun, 11 2004 @ 06:08 AM
link   
You don't say what OS your using, so I will assume 2000 or XP, this can happen when windows decides whats best for your computer without asking you (I had a similar thing with pictures, My old PII 300MHz took ages showing them in thumbnails, but wouldn't let me switch it off for any length of thime, while my P4 2.8GHz machine swithed thumnails off to improve performance), try the system properties/Advanced/performance tab, to see if it comes up here, this can also happen after installing frontpage, html files made in frontpage are displayed using the frontpage icon and others with the ie icon, there is a way round this particular problem, but it involves registry editing, and lots of other mucking about.



posted on Jun, 12 2004 @ 07:15 PM
link   
thanks FreeKish but i didnt find the answer there, and sorry, yes my os is xp pro. can anyone suggest any other good site to post my problem on.



posted on Jun, 14 2004 @ 04:11 AM
link   
try NT Compatible

BTW: No problem

[Edit: I still can't spell]

[Edited on 14-6-2004 by FreeKish]



posted on Jun, 16 2004 @ 07:01 PM
link   
cheers freekish i tried that site but as yet no one has been able to resolve the problem. but you never know.





new topics

top topics



 
0

log in

join