It looks like you're using an Ad Blocker.

Please white-list or disable in your ad-blocking tool.

Thank you.


Some features of ATS will be disabled while you continue to use an ad-blocker.


Help ATS via PayPal:
learn more

Boinc problems

page: 1

log in


posted on May, 19 2004 @ 12:37 PM
It's been 3 days now and boinc will not load any new work and won't send what I've already finished. This is the msg I get when I try to update:
Astropulse Beta - 2004-05-19 13:02:56 - SCHEDULER_REPLY::parse(): unrecognized < non_cpu_intensive / >

Any Ideas?

posted on May, 19 2004 @ 12:59 PM
Hi baked!

Sorry to hear about your problems - xn might be able to help?? Sorry I don't have any ideas on this one I'm afraid

Good luck!!


posted on May, 19 2004 @ 01:16 PM
I get the same error.


posted on May, 19 2004 @ 01:35 PM
I uninstalled BOINC and reinstalled it. Make sure you have completed all your workunits before doing so. After installing it again, make sure you have the url and key. This solves the problem.

posted on May, 19 2004 @ 01:40 PM

Originally posted by xn
... This solves the problem.

Thanx xn - you're a STAR!!

posted on May, 20 2004 @ 03:57 AM
Thank You Very Much!
I really appricate it.
Will do as soon as I finish my units....
It loaded new ones but wont send the finished stuff now.
Ill reinstall and see if that helps.
Thanks again!

posted on May, 20 2004 @ 06:26 AM
I just noticed the same error on some of my machines also, but I was going to dump and re-install to get the latest version of the beta anyway. Thanks for the heads-up.

new topics


log in