Help ATS with a contribution via PayPal:
learn more

Boinc problems

page: 1
0

log in

join

posted on May, 19 2004 @ 12:37 PM
link   
It's been 3 days now and boinc will not load any new work and won't send what I've already finished. This is the msg I get when I try to update:
Astropulse Beta - 2004-05-19 13:02:56 - SCHEDULER_REPLY::parse(): unrecognized < non_cpu_intensive / >

Any Ideas?




posted on May, 19 2004 @ 12:59 PM
link   
Hi baked!

Sorry to hear about your problems - xn might be able to help?? Sorry I don't have any ideas on this one I'm afraid


Good luck!!


xn

posted on May, 19 2004 @ 01:16 PM
link   
I get the same error.

setiboinc.ssl.berkeley.edu...


xn

posted on May, 19 2004 @ 01:35 PM
link   
I uninstalled BOINC and reinstalled it. Make sure you have completed all your workunits before doing so. After installing it again, make sure you have the url and key. This solves the problem.



posted on May, 19 2004 @ 01:40 PM
link   

Originally posted by xn
... This solves the problem.


Thanx xn - you're a STAR!!



posted on May, 20 2004 @ 03:57 AM
link   
Thank You Very Much!
I really appricate it.
Will do as soon as I finish my units....
It loaded new ones but wont send the finished stuff now.
Ill reinstall and see if that helps.
Thanks again!
Baked



posted on May, 20 2004 @ 06:26 AM
link   
I just noticed the same error on some of my machines also, but I was going to dump and re-install to get the latest version of the beta anyway. Thanks for the heads-up.





new topics

top topics



 
0

log in

join