14 Hours?

page: 2
0
<< 1   >>

log in

join

posted on Mar, 4 2004 @ 06:20 PM
link   
Thanks for the great info. So fourth is going to come in at 8 hours 23 min. Looking at the cart on the group page thats not bad.




posted on Mar, 5 2004 @ 08:25 AM
link   
For some reason I cant figure out, I am losing speend at night, after I go to bed. I dont understand it , There is nothing else running, its set up as the screen saver.


Yesterday I ran my fourth in 8 hours 20 something min, The fith started out a little more than 10% a hour. I go to bed , knowing its going to be on 6 when i get up, It is STILL on 5 after 14 hours.



posted on Mar, 5 2004 @ 08:31 AM
link   
you say you have it set up as screen saver? try setting it to just run in the background. If you have it actually running as a screensaver, then running the graphics will slow it down which might be what is happening overnight . I have my screensaver set to run blank after 1 minute with seti always running in the background.



posted on Mar, 5 2004 @ 08:35 AM
link   
Sorry mis communication, It is always running in back ground, I screen never shuts down, unless I close the top, maybe in haveing the top closed , its slowing the crunching.



posted on Mar, 5 2004 @ 09:06 AM
link   
But what have you actually got set up as a screen saver in your properties on your desktop? I just know that SETI runs more efficiently if it's not actually running as a screensaver.
sorry I don't know much about laptops, someone else may be able to give better advice than me.



posted on Mar, 5 2004 @ 09:33 AM
link   
Hi pantha/ cobra!!

Yes, it's a salient point pantha's made: please make sure that if SETI@home is configured to "run all the time", that in Display properties on your laptop (or desktop) is set to "Screensaver" *none* in the drop down menu list. SETI@home, when you install it goes for this default, and you have to "remove" the setting, else after the allotted time before the scrensaver operates, you'll find that it *doesn't* run at all!!

So, with my set up on both machines, I have SETI@home running constantly, Display Screensaver "off", BUT power down the VDU after 10 minutes if I'm not working on it.

Hope that helps? Any problems, please give us a "shout"!!



posted on Mar, 5 2004 @ 09:54 AM
link   
Great, info you too, I change the settings in my controls. I bet you too are right that will make a diffrence. Thanks.



posted on Mar, 5 2004 @ 10:21 AM
link   

Originally posted by SpittinCobra
Great, info you too, I change the settings in my controls. I bet you too are right that will make a diffrence. Thanks.


You're welcome Cobra - sometimes, it's looking for the "complicated" reasons that make you (me!!) overlook the obvious!! A bit like "Can't see the wood for the trees!"


Good luck to you - please let us know if your machine "runs faster"...



posted on Mar, 5 2004 @ 10:25 AM
link   
how often does the site get new group info? It says I still have 4 when I am 2 hours in to the 6th.

[Edited on 5-3-2004 by SpittinCobra]



posted on Mar, 5 2004 @ 10:32 AM
link   

Originally posted by SpittinCobra
how often does the site get new group info? It says I still have 4 when I am 2 hours in to the 5th.


I don't *think* there's a set update time: as you'll see, Simon has the ability to update the ATS SETI@home site (and he might well do so!!) but the board updates fairly regularly as well, probably every 4 hours or so...


I usually have a web page open on the team stats and periodically hit "refresh" and wait to see what get's shown (sad, I know!). Then, I copy and paste the team "number" - 131727 - into SETI@work and find out where we have reached in the all team boards (if you want to look Cobra look for "SETI@work" thread in this forum).

Either way, well done on the WU's - get that machine of yours earning it's keep!!





new topics
top topics
 
0
<< 1   >>

log in

join