Problem uploading youtube video

page: 2
0
<< 1    3 >>

log in

join

posted on Jan, 12 2009 @ 05:15 PM
link   
test





posted on Mar, 3 2009 @ 03:44 PM
link   
testing it out,
i've had a bunch of problems trying to post videos, i'm finally trying to wrap my noggin the how to's




posted on Mar, 23 2009 @ 07:54 PM
link   



posted on Mar, 23 2009 @ 08:17 PM
link   
reply to post by Hellmutt
 


I have been having trouble with this also.For some reason, following these directions I can only do videos that have a longer code then the normal code like this: dMH0bHeiRNg

those don't work for me. It has to have the longer sequence.

So here is testing a classic....




but if I do the short code...



posted on May, 1 2009 @ 06:16 AM
link   
I am still having problems, I tried to post a video and I use the correct format. video id...the info after the v= is x7zvCexG7P4 i have quadruple checked it, now if i use the yvid tags i get this




lmao ok it seems to work here....but it didnt on my other post...lol...ok will try again

[edit on 1-5-2009 by AltruisticNarcissist]



posted on Jun, 10 2009 @ 12:54 AM
link   
[yvid]cJqM2tFOxLQ[yvid]

test



posted on Jun, 10 2009 @ 12:55 AM
link   
reply to post by Drypht
 


You forgot to "close" the yvid tag. The last tag should be: [/yvid], and not [yvid]



posted on Jun, 11 2009 @ 08:30 AM
link   


TEST



posted on Jun, 11 2009 @ 08:33 AM
link   



posted on Jun, 24 2009 @ 09:14 PM
link   
TEST




posted on Jun, 29 2009 @ 11:45 PM
link   
testing




posted on Sep, 10 2009 @ 01:57 AM
link   
 


off-topic post removed to prevent thread-drift


 



posted on Sep, 22 2009 @ 11:06 PM
link   



posted on Oct, 31 2009 @ 10:17 PM
link   
[edit on 31-10-2009 by buds84]



posted on Nov, 16 2009 @ 03:24 PM
link   
this seems to be the test thread for doing this.. maybe it does not show up in preview lets see:




posted on Jun, 11 2010 @ 12:48 AM
link   
[edit on 11-6-2010 by speculativeoptimist]



posted on Jun, 19 2010 @ 06:14 AM
link   
test test test. test test test.

got it


[edit on 19-6-2010 by Marrr]



posted on Jul, 28 2010 @ 09:15 AM
link   
testing




[edit on 28-7-2010 by JohnySeagull]

[edit on 28-7-2010 by JohnySeagull]

[edit on 28-7-2010 by JohnySeagull]

[edit on 28-7-2010 by JohnySeagull]



posted on Oct, 28 2010 @ 10:04 PM
link   
reply to post by JohnySeagull
 





posted on Nov, 4 2010 @ 08:47 PM
link   
[yvid]yvidwww.youtube.com... 6Mg11u89dJc?rel yvid[/yvid]
edit on 4-11-2010 by Immortalgemini527 because: (no reason given)





new topics
top topics
 
0
<< 1    3 >>

log in

join