It looks like you're using an Ad Blocker.

Please white-list or disable AboveTopSecret.com in your ad-blocking tool.

Thank you.

 

Some features of ATS will be disabled while you continue to use an ad-blocker.

 

Error found

page: 1
0

log in

join
share:

posted on May, 23 2006 @ 10:27 PM
link   
If you click on Below Top Secret and then click on "Forum List of Recent Posts" under Hot Discussions...you get this error


Warning: main(inc/all-stats.html): failed to open stream: No such file or directory in /home/abovetopsecret/public_html/forum/hot.php on line 163

Fatal error: main(): Failed opening required 'inc/all-stats.html' (include_path='.:/usr/share/pear') in /home/abovetopsecret/public_html/forum/hot.php on line 163




posted on May, 24 2006 @ 04:23 AM
link   
I'm not having any problem, is anyone else?

This is the link in question



posted on May, 24 2006 @ 04:26 AM
link   
it works fine for me



posted on May, 24 2006 @ 04:28 AM
link   
I get it now and again, but refreshing cures it for me.



posted on May, 24 2006 @ 04:33 AM
link   
No Problem here, thats if this is still a current issue?



posted on May, 24 2006 @ 11:50 AM
link   
it " works " for me , if you call a 9 second lag " working " - so i guess our mileage does indeed vary - lol



posted on May, 24 2006 @ 11:53 AM
link   
Works for me, no lag or anything.



posted on May, 24 2006 @ 12:06 PM
link   
It works for me, but the day of the server transfer I did have some very similar messages that I forwarded to SO and they went away... same paths. I tried from several different networks on different ISP's and the problem persisted for a few hours but went away by the next morning... otherwise all the functions I make use of work very well. I'm sure whatever is the cause it will be found and repaired in short order.

[edit on 24-5-2006 by V Kaminski]



posted on May, 24 2006 @ 12:09 PM
link   
Works for me, but with a long lag.



new topics

top topics



 
0

log in

join