It looks like you're using an Ad Blocker.

Please white-list or disable AboveTopSecret.com in your ad-blocking tool.

Thank you.

 

Some features of ATS will be disabled while you continue to use an ad-blocker.

 

ATS is messing up for me at the moment.

page: 1
0

log in

join
share:

posted on Jul, 6 2005 @ 11:03 PM
link   
I'm not seeing points or profile colours in peoples posts.




posted on Jul, 6 2005 @ 11:05 PM
link   


I'm sure it's being looked at or will be shortly.



posted on Jul, 6 2005 @ 11:11 PM
link   
ATS is currently running in low-bandwidth mode. Just wait and see, eventually it will be normal again. ATS was down for a few minutes and by turning off some of the graphics (low-bandwidth mode) we will hopefully keep it from going down again. This is just temporary.



posted on Jul, 6 2005 @ 11:11 PM
link   
So your seeing what I'm saying?
I'm also not seeing the "location" text and all that.



posted on Jul, 6 2005 @ 11:23 PM
link   
Its not just you, i also am having problems . everything sooo slowwww



posted on Jul, 6 2005 @ 11:24 PM
link   
Its not just you, i also am having problems . everything sooo slowwww



posted on Jul, 6 2005 @ 11:40 PM
link   
We Are Not Alone

I've been seeing some database connection errors. They kind of refreshed by on me, but look like fail to connects (socket failures), which can mean a few different things, depending on what the load averages and traffic is looking like.

I won't speculate further than this, but I get this feeling the problem may not be of internal origin.



posted on Jul, 6 2005 @ 11:42 PM
link   
It's the Government! They are on to us!







posted on Jul, 6 2005 @ 11:44 PM
link   
It's still lagging a bit for me, but not near as much as about an hour or so ago.
Chat has been lagging some, too.



posted on Jul, 6 2005 @ 11:50 PM
link   
some 16 year old trainee at New World Order Headquarters must have pressed the wrong button by mistake.



posted on Jul, 7 2005 @ 12:15 AM
link   
I believe yesterday I wasn't even able to log on or not right away. Today I'm seeing the same things as the first poster. The most annoying thing though is when the screen suddenly jumps down a bit farther into the thread and I have to reorient myself as to where the screen jumped to. However I feel confident someone is looking into any technical problems.



posted on Jul, 7 2005 @ 01:05 AM
link   
It's pretty much back to normal for me now. About 30 minutes ago it would take 3-4 minutes for it to do just about anything.



posted on Jul, 7 2005 @ 03:43 AM
link   
Well izit this?

Warning: main(): php_network_getaddresses: getaddrinfo failed: Temporary failure in name resolution (is your IPV6 configuration correct? If this error happens all the time, try reconfiguring PHP using --disable-ipv6 option to configure) in /home/abovetopsecret/public_html/index.php on line 479

Warning: main(www.abovetopsecret.com...): failed to open stream: Connection refused in /home/abovetopsecret/public_html/index.php on line 479

Fatal error: main(): Failed opening required 'http://www.abovetopsecret.com/forum/inc/homeforums1.html' (include_path='.:/usr/share/pear') in /home/abovetopsecret/public_html/index.php on line 479




top topics



 
0

log in

join