It looks like you're using an Ad Blocker.

Please white-list or disable AboveTopSecret.com in your ad-blocking tool.

Thank you.

 

Some features of ATS will be disabled while you continue to use an ad-blocker.

 

Damn Signature Link Won't Work

page: 1
0

log in

join
share:

posted on Jan, 26 2005 @ 10:49 AM
link   
I've proberly missing something thats really obvious but why won't my linked sig work?????

[url=http://politics.abovetopsecret.com/thread114016/pg1']
[/ur l]

(i used the help of a past thread the last time i asked this)

edit: its not the fact the r and l appear to have space imbetween them, there is no space when it is entered but a space appears anyway...hope that makes sense


[edit on 26-1-2005 by UK Wizard]




posted on Jan, 26 2005 @ 10:53 AM
link   
Let me try agan...

politics.abovetopsecret.com...

Just cut and paste what you see.


[edit on 26-1-2005 by Jonna]



posted on Jan, 26 2005 @ 10:57 AM
link   
whoops.....now i feel stupid


thanks Jonna



posted on Jan, 26 2005 @ 10:59 AM
link   


If this works then it is the fault of the ' after pg1

edit: I'm too slow!

[edit on 26-1-2005 by Spectre]



posted on Jan, 26 2005 @ 11:01 AM
link   

Originally posted by Spectre
If this works then it is the fault of the ' after pg1

edit: I'm too slow!


thanks anyway, its funny how a little dot can make such a difference



posted on Jan, 26 2005 @ 12:20 PM
link   
ive done the same thing with html, ' instead of ". the first makes a completely garbled mess, the second makes a pretty link. and you dont notice it to begin with, they look pretty much the same. i spent 20 minutes trying to figure it out. sad, i know, but now the instant i read your first post i say the problem (especially since bbcode doesnt have anything there)



posted on Feb, 3 2005 @ 07:46 PM
link   
Nevermind thank you




[edit on 3-2-2005 by Event Horizon]



new topics

top topics



 
0

log in

join