It looks like you're using an Ad Blocker.

Please white-list or disable AboveTopSecret.com in your ad-blocking tool.

Thank you.

 

Some features of ATS will be disabled while you continue to use an ad-blocker.

 

Window Will Not Show Up In ATS

page: 1
1

log in

join
share:

posted on Mar, 20 2014 @ 06:45 PM
link   
Hey guys, I have noticed several threads, my own included, where the word window... that's W I N D O W, will not show up. It comes up as a _.

Just a quick question to see if everyone else is having this problem, or is it just a select few? Maybe we have settings that need to be changed, or is this an ATS glitch that needs to be fixed?

I e-mailed a notice to ATS about this months ago, but my mail came back as non-delivered. Then I sent a message in an alert function when it happened on my thread, but it still seems to be a problem. Sigh...

Hoping the ATS tech guys see this thread.

I am posting this thread here so others can reply with the word W i n d o w to see if it comes up. It only shows if you put spaces in between the letters.


edit on 3/20/2014 by sled735 because: add comment




posted on Mar, 20 2014 @ 06:55 PM
link   
reply to post by sled735
 


window

Window

WINDOW

W I N D O W
edit on 20-3-2014 by Trueman because: (no reason given)



posted on Mar, 20 2014 @ 06:59 PM
link   
reply to post by sled735
 


Window, WINDOW, WiNdOw, window...seems ok here....
edit on 09-22-2013 by mysterioustranger because: (no reason given)



posted on Mar, 20 2014 @ 07:18 PM
link   
reply to post by sled735
 

To be exact, the word disappears when followed by a full stop.
That is, you can see; window
But you cannot see; window.

There was some banter about the problem in this thread;
Oh window!



edit on 20-3-2014 by DISRAELI because: (no reason given)



posted on Mar, 20 2014 @ 07:46 PM
link   
reply to post by DISRAELI
 


Ahhh... I missed that thread! Thanks. Well, at least the tech people should know about it.

Wonder why they aren't fixing it?

As that one member said, I guess we'll have to use the southern slang... winder. That's okay. I'm a southern gal! That works fer me.



posted on Mar, 20 2014 @ 08:00 PM
link   

sled735
reply to post by DISRAELI
 


Ahhh... I missed that thread! Thanks. Well, at least the tech people should know about it.

Wonder why they aren't fixing it?

As that one member said, I guess we'll have to use the southern slang... winder. That's okay. I'm a southern gal! That works fer me.


They can't fix it. It is a coding issue that goes beyond the coding used for ATS.



posted on May, 18 2014 @ 05:13 PM
link   
a reply to: sled735

Window window window window.



edit on 18-5-2014 by idmonster because: (no reason given)




top topics



 
1

log in

join